~petersanchez/djpubsubhubbub#7: 
Make Python 3.3 compatible

This will limit current versions to Django 1.5 and Python 2.6+. Time to move on...

Status
REPORTED
Submitter
bitbucket:Peter Sanchez
Assigned to
No-one
Submitted
8 years ago
Updated
8 years ago
Labels
No labels applied.